Bienvenido, regístrate aquí y formá parte de nuestra comunidad.
  • Login:
Resultados 1 al 4 de 4
  1. #1
    Hobbista Aprendiz
    Ingreso
     08 ago, 13
    Ubicación
    Sabadell (Barcelona)
    Mensajes
    2

    Ramirezzis en la superfície

    Hola amigos, estoy algo preocupada. He comprado una pareja de ramirezzis esta mañana, junto 3 neones más, he seguido todos los pasos para meterlos en su nuevo acuario. 30 min en la Bolsa dentro del acuario para acondicionar la temperatura, después he metido medio vaso de agua cada 5 minutos, del acuario a la bolsa, durante 15 min. (Siempre lo hago así, para que se vaya mezclando el agua). Después de eso dejo la bolsa dentro del acuario para que vayan saliendo a sus anchas y no estresarlos demasiado. El caso es que al cabo de un rato veo que estan los dos ramirezzis arriba, boqueando en la superfície. He medido los parametros del agua y me da lo siguiente:
    Nitratos: 0
    pH: 7
    Kh: 3

    He pensado que quizás le faltaba oxígeno al agua, por lo que he puesto la caída del filtro en modo lluvia para oxigenar. No se qué más puedo hacer. La temperatura del agua está en torno los 28º, hace mucho calor.

    Alguien podría decirme si ese comportamiento es normal? O es problema de los parámetros que no son los indicados? Yo creo que si, pero lo dejo en manos de alguien que sea más experto que yo.
    Gracias!image.jpg

  2. #2
    Super Moderador

    Ingreso
     18 mar, 12
    Ubicación
    La Palma (Canarias)
    Mensajes
    2,723
    Pues es raro y mas teniendo el resto de peces bien, un paso de la aclimatacion no lo hicistes bien, no vuelvas a meter el agua de dentro del recipiente o bolsa al acuario, nunca! desde la tienda pudieron meter algun virus, bacterias, etc, que perjudique a tus peces, puede que vengan ya enfermos algun pez pero al meter todo el agua puedes empeorar las cosas.
    Teniendo nitritos a 0 y esos 28ºC los aguantan bien los ramiz, asi que sigue observando que supongo que deberian de ponerse bien en un rato, al no ser que vengan enfermos de la tienda, pero me parece muy raroq ue no les vieras nada en la tienda y tan pronto les pase al introducirlos al acuario.

  3. #3
    Hobbista Aprendiz
    Ingreso
     08 ago, 13
    Ubicación
    Sabadell (Barcelona)
    Mensajes
    2
    Muchas gracias, seguiré tu consejo. En la tienda estaban todos bien, y tenían muy buen aspecto. Además conozco al de la tienda y se que los tiene siempre súper vigilados y nunca he tenido problemas de peces enfermos allí. De todas maneras por precaución no volveré a echar el agua de la tienda al acuario, porque no había caído que pudiera tener algo malo el agua ��. Ayer noche los ramis ya estaban bien, supongo que fue cosa de falta de oxigenación del agua, porque algun neon también subió a la superfície y al poner asi el filtro ya no suben.

    Muchas gracias por el consejo

  4. #4
    Hobbista Aprendiz
    Ingreso
     16 nov, 12
    Ubicación
    Madrid
    Mensajes
    6
    Aunque sea ya un post antiguo, si alguien viene buscando info porque les pasa lo mismo pues ahí queda.

    Al aumentar la población en un acuario si puede verse afectado el nivel de oxigenación. Al meter un total de 5 peces pues si podría pasar. además, por propia experiencia, los ramirezi son especialmente sensibles frente a la falta de oxigeno y especialmente a los nitritos por lo que es recomendable como cambios de agua frecuentes pero a su vez agua bien tratada.

    Normalmente con poner la salida del filtro para que genere mas oxigenación es suficiente.