Bienvenido, regístrate aquí y formá parte de nuestra comunidad.
  • Login:
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
  1. #1
    Hobbista Aprendiz
    Ingreso
     16 ene, 16
    Mensajes
    24

    Ayuda no2 altos!!

    IMG-20160125-WA0035.jpg
    tengo los nitritos y nitratos altos de buenas a primeras.
    el sabado los tenia bien y meti 5 peces mas, en total tengo unos 13 o 14 peces en 96l. Que debo hacer para ponerlos a 0??? Ahi os pongo una foto de un test sera. La pecera tiene el agua ciclada, lleva 5 meses montaday estana todo controlado a sido al meter los 5 peces nuevos.

  2. #2
    Super Moderador

    Ingreso
     18 mar, 12
    Ubicación
    La Palma (Canarias)
    Mensajes
    2,744
    Pues, creo que queda bien claro lo que debes hacer, quitar peces, tienes sobrepoblacion, tu mismo te das la solucion, lo principal es quitarlos y hacer cambios de agua para poder bajarlos cuanto antes, pero si sigues manteniendo esa poblacion te sera imposible, la colonia bacteriana esta saturada ahora mismo.

    Importa bastante tambien que peces son, no es lo mismo 6 corydoras y 8 tetra neon, que 2 plecos, 2 oscars, 5 escalares y 5 geophagus.

    Vale acabo de ver la imagen de tu acuario en un mensaje que ya te respondimos, por lo que veo tienes plantas de plastico tambien, la cosa seria tener plantas que ayuden a transformar lo que se genera en porqueria hablando claro, ayuda muchisimo y sobre todo en acuarios que van a estar atope de poblacion, seguro que ya cambiastes parte de los peces que se ven en la imagen.

    Realiza un cambio de 20% desde que puedas y mide por la tarde y al dia siguiente si es necesario vuelve a realizar un cambio, pero no te olvides de quitar peces por que es parte del problema.
    Última edición por ConTac; 26/01/2016 a las 01:25

  3. #3
    Super Moderador

    Ingreso
     30 ago, 12
    Ubicación
    Alrededores de Zaragoza
    Mensajes
    3,682
    ¿qué litraje tienes? ¿cuántos peces hay y cuáles son?

  4. #4
    Hobbista Aprendiz
    Ingreso
     16 ene, 16
    Mensajes
    24
    Buenas, hoy e vuelto a hacer el test y me sale alto tras realizarle ayer un cambio de agua.
    son 96l y los peces que tengo son: 5 barbos, 1 plecos, 1 cangrejo, ciclidos: 1 limon, 1 zebra, 1 duboisi, 1 brichardi, 1 calvus, 1 neolamprologus y 1 pez cuchillo. De decir que los ciclidos miden sobre unos 3-5cm aun son pequeños.

  5. #5
    Hobbista Aprendiz
    Ingreso
     16 ene, 16
    Mensajes
    24
    http://atlas.tanganyika-cichlids.es/...usar_Aloe_Vera.
    Tambien le hice eso al acuario tras el cambio de agua cuando tenia los nitritos bien, puede ser la causa de la subida?

  6. #6
    Super Moderador

    Ingreso
     18 mar, 12
    Ubicación
    La Palma (Canarias)
    Mensajes
    2,744
    Lo dudo compañero, si lo realizastes bien no tendrias por que tener problemas al añadir aloe vera, la cosa es tambien cantidad, o si lo realizastes mal, sabes que tienes que poner la penca de aloe vera a escurrir por lo menos un par de horas para que salga todo el "tinte rojo", el acibar de las venas??, normalmente esta en las capas exteriores pegadas a la piel del aloe, pero es bueno dejarla escurrir, sinseramente pienso que le meterias mas de lo normal, y mas el añadir mas peces, al final es un cumulo de factores, la cuestion es seguir haciendo cambios de agua, (con sifonado incluido) no des de comer a los peces durante un dia.

    Gigio es el compañero de este tema: http://drpez.org/filtracion/3893-fil...n-acuario.html

  7. #7
    Super Moderador

    Ingreso
     30 ago, 12
    Ubicación
    Alrededores de Zaragoza
    Mensajes
    3,682
    Ok, thanks contac.
    Bueno pues sobra gente ahí... yo diría que la mitad de ellos... y más para ser la primera vez...

  8. #8
    Hobbista Aprendiz
    Ingreso
     16 ene, 16
    Mensajes
    24
    Gracias a ver como va con los cambios de agua, he metido plantas de verdad que consuman nitritos. Hoy lo he sifonado varias veces rellenando con el mismo agua que sacaba y luego un cambio de agua. Esta tarde volvere a hacele el test a ver si a bajado. Gracias amigos.

  9. #9
    Hobbista Aprendiz
    Ingreso
     16 ene, 16
    Mensajes
    24
    Bueno deciros que el tema nitritos esta ya solucionado, el fallo estaba en las tiras, estaban mojadas de antes y por ello salia mal. Muchas gracias por vuestra ayuda, acuario canela
    Subire fotos en otro post

  10. #10
    Super Moderador

    Ingreso
     30 ago, 12
    Ubicación
    Alrededores de Zaragoza
    Mensajes
    3,682
    Aun así yo diría que te sobra algún pez para estar tranquilo...
    Me alegro de que sólo sea eso
    Saludos


 
Página 1 de 2 12 ÚltimoÚltimo