Bienvenido, regístrate aquí y formá parte de nuestra comunidad.
  • Login:
Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 39
  1. #1
    Hobbista
    Ingreso
     11 ene, 17
    Mensajes
    33

    Mi pequeño proyecto

    Hola,

    Os quiero presentar mi pequeño proyecto y intentar ayudar a todo aquel que esté como yo y que otros me ayuden antes de tener un error.

    Bien, todo comenzó con una conversación con mi novia sobre tener un acuario en el salón de casa, éso sí, lo más natural y con las mejores condiciones posibles. Así que como muchos de vosotros comencé a buscar acuarios y filtros nuevos por internet. Al ver que cosas como el filtro tendría que cambiarlo, opté por buscar uno de segunda mano con un filtro que fuera bien.

    Finalmente, encontramos un acuario de 100x30x40 con un filtro exterior eheim 2215, un calentador de 200w y una luz fluorescente que se aguanta muy justo.

    Al día siguiente, me faltó tiempo para comprar el sustrato para las plantas, graba natural de color blanco gris, canutillos, perlon y filtro mecánico. Después de tenerlo todo en el acuario y la instalación de filtro preparado, añadí el agua (25L destilada y 70L del grifo). Todo listo para el ciclado!!

    Como el primer día no encontré ningún tronco que me convenciera, estuvimos buscando por diferentes tiendas hasta encontrar un par que nos convencieran y unas cuantas plantas.

    Lo primero que hicimos con los troncos fue hervirlos durante una hora, dejando todo el agua teñida. Luego al probarlo, los troncos todavía no se hundían, por lo que los dejamos en la bañera durante 12h.

    A las 12h todavía flotaban, aunque menos, y al final lo pusimos con peso en el acuario. Con 24h más han dejado de flotar.

    Actualmente, a 1 semana de ciclado, hemos encontrado unos hongos blancos por algunos sitios de los troncos, al parecer normales al ser nuevos. Y también han aparecido algas verdes por los cristales y decoración, espero también normal durante el ciclado.



    Espero que os guste y deis vuestra opinión.

  2. #2
    Super Moderador

    Ingreso
     18 mar, 12
    Ubicación
    La Palma (Canarias)
    Mensajes
    2,737
    Me gusta! vas a dejar la salida del filtro asi, hacia el suelo? no tienes flauta?

  3. #3
    Hobbista
    Ingreso
     11 ene, 17
    Mensajes
    33
    Cita Iniciado por ConTac Ver mensaje
    Me gusta! vas a dejar la salida del filtro asi, hacia el suelo? no tienes flauta?
    No, no tengo flauta. En la imagen parece que mire al suelo, pero está orientado hacia delante con unos 45° de esta manera he comprobado que hay una corriente por todo el acuario tanto vertical como horizontal.

  4. #4
    Hobbista
    Ingreso
     11 ene, 17
    Mensajes
    33
    Hoy parece que algunas plantas están más pálidas, supongo que normal por acabarlas de plantar y su adaptación a las condiciones.

    Además, ha aparecido una especie de biofilm (como aceite) en la superficie. Por lo que he estado mirando suele ser normal si no tienes la salida del filtro cortando la superficie.

  5. #5
    Super Moderador

    Ingreso
     18 mar, 12
    Ubicación
    La Palma (Canarias)
    Mensajes
    2,737
    Reduce tambien horas de luz, a 8 por ahora, y vete quitando esa capita siempre que puedas, al principio hasta que todo se estabilize es lo mas complicado en realidad, cuando ya tienes todo introducido incluido peces despues de 2 meses, por lo menos yo, considero que el acuario ya esta estable, sino a sucedido algo mientras.

  6. #6
    Hobbista
    Ingreso
     11 ene, 17
    Mensajes
    33
    Cita Iniciado por ConTac Ver mensaje
    Reduce tambien horas de luz, a 8 por ahora, y vete quitando esa capita siempre que puedas, al principio hasta que todo se estabilize es lo mas complicado en realidad, cuando ya tienes todo introducido incluido peces despues de 2 meses, por lo menos yo, considero que el acuario ya esta estable, sino a sucedido algo mientras.
    Entonces reduzco la iluminación a 8 horas hasta tener peces para disminuir las algas? No afectará a las plantas?

  7. #7
    Super Moderador

    Ingreso
     18 mar, 12
    Ubicación
    La Palma (Canarias)
    Mensajes
    2,737
    Si, ahora mismo luz les va a llegar a todas las plantas, la cosa es arrancar y salir en primera con un solo pasajero, no en tercera con 5, se te ahoga.

  8. #8
    Hobbista
    Ingreso
     11 ene, 17
    Mensajes
    33
    Cita Iniciado por ConTac Ver mensaje
    Si, ahora mismo luz les va a llegar a todas las plantas, la cosa es arrancar y salir en primera con un solo pasajero, no en tercera con 5, se te ahoga.
    No te entiendo, las 10h ya las tenían en la tienda. Además, las plantas no estarán bien con esas horas?

    Entiendo bajar las horas para controlar mejor las algas.

    Igualmente, por fe ciega he bajado las horas de luz.

  9. #9
    Super Moderador

    Ingreso
     18 mar, 12
    Ubicación
    La Palma (Canarias)
    Mensajes
    2,737
    Si mas adelante si, pero para empezar con 8 o 7 vas bien y despues ir subiendo, por que si tienes sustancias tóxicas nitrogenadas dentro del acuario, mas mucha luz, te saldran muchas algas, y al no meterle agua de otro acuario de algun compañero que este madura, pues las bacterias nitrificantes acabaran entrando pero ya desde el primer dia se ve que hay un desajuste por la aparicion de algas, por eso bajas el tiempo del encendido de la pantalla.

    Leete esto, te lo recomiendo, para que veas que ya haz cometido algunos fallitos: http://foro.acuarios.es/ecosistema/1...do-eficaz.html
    Última edición por ConTac; 19/01/2017 a las 21:10

  10. #10
    Hobbista
    Ingreso
     11 ene, 17
    Mensajes
    33
    Cita Iniciado por ConTac Ver mensaje
    Si mas adelante si, pero para empezar con 8 o 7 vas bien y despues ir subiendo, por que si tienes sustancias tóxicas nitrogenadas dentro del acuario, mas mucha luz, te saldran muchas algas, y al no meterle agua de otro acuario de algun compañero que este madura, pues las bacterias nitrificantes acabaran entrando pero ya desde el primer dia se ve que hay un desajuste por la aparicion de algas, por eso bajas el tiempo del encendido de la pantalla.

    Leete esto, te lo recomiendo, para que veas que ya haz cometido algunos fallitos: http://foro.acuarios.es/ecosistema/1...do-eficaz.html
    Perfecto, de hecho ya está a 8h desde ayer.

    Jajajaja. Fallitos, seguro que de los grandes... Justo este post lo leí, pero también vi muchos otros que decían que poner plantas era bueno.

    Lo que tengo muy claro es no poner peces o caracoles hasta no tenerlo todo correctamente.


 
Página 1 de 4 123 ... ÚltimoÚltimo